Alerting Limited

Major incident Managed Server and Services Puppet Infrastructure Icinga Monitoring Services BURP Backup Infrastructure Package Cache APPUiO Managed Shared Rancher Management Server Project Syn Lieutenant
2024-01-12 11:09 CEST · 37 minutes

Updates

Resolved

Incident resolved, the configuration could be restored and we now can continue monitor.

January 12, 2024 · 11:46 CEST
Issue

Our alerting is limited at the moment. There is a problem with our OpsGenie configuration at the moment.

We keep you informed.

January 12, 2024 · 11:09 CEST

← Back